<!DOCTYPE html>
<html lang="en-US">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
  <noscript><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"></noscript>

      <link rel="preload" as="image" href="https://www.popphoto.com/uploads/2022/02/05/GettyImages-1368516302-scaled.jpg?auto=webp" />
  
      <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,300i,400,400i,600,600i,700,700i|Source+Serif+Pro:400,700&display=swap" />
    <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,300i,400,400i,600,600i,700,700i|Source+Serif+Pro:400,700&display=swap"></noscript>
  
  <link rel="preload" href="https://www.popphoto.com/app/themes/empire/dist/vendor/fa-brands-400_c1210e5e.woff2" as="font" crossorigin="anonymous">
  <link rel="preload" href="https://www.popphoto.com/app/themes/empire/dist/vendor/fa-solid-900_ada6e6df.woff2" as="font" crossorigin="anonymous">
  <link rel="preload" href="https://www.popphoto.com/app/themes/empire/dist/fonts/icomoon_03b99a37.woff" as="font" crossorigin="anonymous">

  <link rel="icon" href="https://www.popphoto.com/uploads/2021/12/15/cropped-POPPHOTOFAVICON.png?auto=webp&#038;width=32&#038;height=32" sizes="32x32" />
<link rel="icon" href="https://www.popphoto.com/uploads/2021/12/15/cropped-POPPHOTOFAVICON.png?auto=webp&#038;width=192&#038;height=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.popphoto.com/uploads/2021/12/15/cropped-POPPHOTOFAVICON.png?auto=webp&#038;width=180&#038;height=180" />
<meta name="msapplication-TileImage" content="https://www.popphoto.com/uploads/2021/12/15/cropped-POPPHOTOFAVICON.png?auto=webp&#038;width=270&#038;height=270" />

          <script>
      window.swpData = {
    "authorName": "Jeanette D. Moses",
    "authorId": "84",
    "articleId": "161766",
    "articleTitle": "Tom Pennington on the complexities of shooting alpine skiing at the 2022 Olympics",
    "articleCategory": "How To",
    "internalTags": ""
}
    </script>
  
  
  <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-KCJJS23');</script>
            <!-- End Google Tag Manager -->
  
  
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v17.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>How to shoot Olympic alpine skiing | Popular Photography</title>
	<meta name="description" content="Longtime Getty photographer, Tom Pennington, sheds light on capturing world-class athletes at the Beijing 2022 Winter Olympics." />
	<link rel="canonical" href="https://www.popphoto.com/how-to/photograph-olympic-skiing/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tom Pennington on the complexities of shooting alpine skiing at the 2022 Olympics" />
	<meta property="og:description" content="Longtime Getty photographer, Tom Pennington, sheds light on capturing world-class athletes at the Beijing 2022 Winter Olympics." />
	<meta property="og:url" content="https://www.popphoto.com/how-to/photograph-olympic-skiing/" />
	<meta property="og:site_name" content="Popular Photography" />
	<meta property="article:publisher" content="https://www.facebook.com/popularphotography" />
	<meta property="article:published_time" content="2022-02-07T13:00:00+00:00" />
	<meta property="article:modified_time" content="2022-02-05T02:05:02+00:00" />
	<meta property="og:image" content="https://www.popphoto.com/uploads/2022/02/05/GettyImages-1368516302-scaled.jpg?auto=webp" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1706" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@DanBracaglia" />
	<meta name="twitter:site" content="@popphoto" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jeanette D. Moses" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="10 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<meta name="facebook-domain-verification" content="yy94jzgchleec73796tcqfdab1019y" /><link rel='dns-prefetch' href='//www.popphoto.com' />
<link rel='dns-prefetch' href='//cdn-magiclinks.trackonomics.net' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.vine.co' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.popphoto.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ulb-main-css'  href='https://www.popphoto.com/app/plugins/ultimate-lightbox/assets/css/ewd-ulb-main.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ulb-twentytwenty-css'  href='https://www.popphoto.com/app/plugins/ultimate-lightbox/assets/css/twentytwenty.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='empire/main.css-css'  href='https://www.popphoto.com/app/themes/empire/dist/styles/main_8f9736f2.css?ver=3.7.77' type='text/css' media='all' />
<script type='text/javascript' id='wp-sentry-browser-js-extra'>
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/9d75ab1689914959aee9a36b4485a8c1@o472819.ingest.sentry.io\/5620688","tracesSampleRate":"0","environment":"production","release":"0.1","content":{"tags":{"wordpress":"5.8.1","language":"en-US"}},"sampleRate":"0.1","whitelistUrls":["regex:taskandpurpose\\.com","regex:\\.carbibles\\.com","regex:\\.wearethemighty\\.com","regex:\\.saveurselects\\.com","regex:\\.saveur\\.com","regex:\\.popsci\\.com","regex:\\.popphoto\\.com","regex:\\.outdoorlife\\.com","regex:\\.fieldandstream\\.com","regex:\\.betteryoumag\\.com","regex:\\.interestingthings\\.com"],"ignoreErrors":["ResizeObserver loop limit exceeded","The play() request was interrupted by a call to pause()","platform.twitter.com","youtube.com","facebook.com","Blocked a frame with origin","Blocked a restricted frame with origin","videojs.getPlayer","The operation is not supported","Failed to fetch","NetworkError when attempting to fetch resource","cancelled","An SSL error has occurred","failed to load"]};
/* ]]> */
</script>
<script type='text/javascript' id='wp-sentry-browser-js-before'>
function wp_sentry_hook(options) {
            window.sentryBeforeSend = function(event, hint) {
                // drop all FB errors
                if (location.search.indexOf('fbclid') !== -1) {
                    return null;
                }
                var errorMsg = hint.originalException ?
                    hint.originalException.message : '';

                // `document.createEvent()` called with an incorrect context.
                if (/^Illegal invocation/.test(errorMsg)) {
                    try {
                        document.createEvent('FooCustomEvent');
                    } catch {
                        return null;
                    }
                }
                // common videojs error
                if (/AbortError/i.test(errorMsg) && window.videojs !== undefined) {
                    return null;
                }
                return event;
            }
            options.beforeSend = window.sentryBeforeSend;
            return true;
        }
</script>
<script type='text/javascript' defer src='https://www.popphoto.com/app/mu-plugins/wp-sentry-integration/public/wp-sentry-browser.min.js?ver=4.10.3' id='wp-sentry-browser-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var empireVars = {"ajaxUrl":"https:\/\/www.popphoto.com\/wp\/wp-admin\/admin-ajax.php","sharer":"https:\/\/www.popphoto.com\/sharer.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popphoto.com/app/plugins/jquery-manager/assets/js/jquery-3.5.1.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.popphoto.com/app/plugins/jquery-manager/assets/js/jquery-migrate-3.3.0.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' defer data-property-id="PROPERTY_ID" data-customer-id="brooklinemedia_89c95_popularphotography" src='https://cdn-magiclinks.trackonomics.net/client/static/v2/brooklinemedia_89c95_popularphotography.js' id='funnel-relay-installer'></script>
<script type='text/javascript' src='https://www.popphoto.com/app/plugins/ultimate-lightbox/assets/js/jquery.iframetracker.js?ver=1' id='iframe-clicks-js'></script>
<script type='text/javascript' id='ewd-ulb-js-extra'>
/* <![CDATA[ */
var ewd_ulb_php_add_data = {"add_lightbox":"[\"galleries\"]","image_class_list":"","image_selector_list":"","min_height":"","min_width":"","overlay_text_source":"alt"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popphoto.com/app/plugins/ultimate-lightbox/assets/js/ewd-ulb.js?ver=1.0.0' id='ewd-ulb-js'></script>
<script type='text/javascript' src='https://www.popphoto.com/app/plugins/ultimate-lightbox/assets/js/jquery.event.move.js?ver=1' id='event-move-js'></script>
<script type='text/javascript' src='https://www.popphoto.com/app/plugins/ultimate-lightbox/assets/js/jquery.twentytwenty.js?ver=1' id='twenty-twenty-js'></script>
<script type='text/javascript' id='ultimate-lightbox-js-extra'>
/* <![CDATA[ */
var ewd_ulb_php_data = {"custom_css":"","styling_options":"<style>.ewd-ulb-slide-overlay { display: none !important; }<\/style>","background_close":"","gallery_loop":"1","show_thumbnails":"","show_thumbnail_toggle":"1","show_progress_bar":"","autoplay":"","autoplay_interval":"","transition_class":"ewd-ulb-no-transition","hide_elements":["description","thumbnails"],"controls":{"top_right_controls":["exit"],"top_left_controls":["autoplay","zoom"],"bottom_right_controls":["slide_counter"],"bottom_left_controls":[]},"ulb_arrow":"a","ulb_icon_set":"a","curtain_slide":null,"mousewheel_navigation":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popphoto.com/app/plugins/ultimate-lightbox/assets/js/ultimate-lightbox.js?ver=1.0.0' id='ultimate-lightbox-js'></script>
<script type='text/javascript' src='https://www.popphoto.com/app/plugins/ultimate-lightbox/assets/js/jquery.mousewheel.min.js?ver=1' id='jquery.mousewheel.min-js'></script>
<script type='text/javascript' async src='//connect.facebook.net/en_US/sdk.js#xfbml=1&#038;version=v3.2' id='facebook-js-js'></script>
<script type='text/javascript' defer src='https://www.popphoto.com/app/themes/empire/dist/scripts/main_8f9736f2.js?ver=3.7.77' id='empire/main.js-js'></script>
<link rel="https://api.w.org/" href="https://www.popphoto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.popphoto.com/wp-json/wp/v2/posts/161766" /><meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.popphoto.com/?p=161766' />
<link rel="alternate" type="application/json+oembed" href="https://www.popphoto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popphoto.com%2Fhow-to%2Fphotograph-olympic-skiing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.popphoto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popphoto.com%2Fhow-to%2Fphotograph-olympic-skiing%2F&#038;format=xml" />
            <script>var utils={queryString:{},init:function(){var t=this.queryString;location.search.slice(1).split("&").forEach(function(e){e=e.split("="),t[e[0]]=decodeURIComponent(e[1]||"")}),"true"===t.debug_cls&&this.logLayoutShift()},logLayoutShift:function(){function e(e){for(i=0;i<e.getEntries().length;i++){var t=e.getEntries()[i];o+=t.value,console.log("Layout shift: "+t.value+". CLS: "+o+".")}}var o=0;try{new PerformanceObserver(e).observe({type:"layout-shift",buffered:!0})}catch(t){console.log("PerformanceObserver not supported.")}},setCookie:function(e,t,o){var n,r=new Date,i=2147483647;void 0!==o&&(r.setTime(r.getTime()+24*o*60*60*1e3),i=r.toUTCString()),n="expires="+i,document.cookie=e+"="+t+";"+n+";path=/"},getCookie:function(e){var t=document.cookie.match("(^|;) ?"+e+"=([^;]*)(;|$)");return t?t[2]:null},deleteCookie:function(e){utils.setCookie(e,"",-1)},loadScript:function(e,t,o,n,r,i){if(document.querySelector("#"+t))"function"==typeof n&&n();else{var s=e.createElement("script");s.src=o,s.id=t,"function"==typeof n&&(s.onload=n),r&&Object.entries(r).forEach(function(e){s.setAttribute(e[0],e[1])}),(i=i||e.getElementsByTagName("head")[0]).appendChild(s)}}};utils.init(),window.BVTests=function(){function f(){o&&console.log.apply(null,arguments)}function e(e,t){if(!d[e]){var o=utils.queryString[h];if(o){o=o.split(",");for(var n=0;n<o.length;n++){var r=o[n].split("-");if(2===r.length&&r[0]===e)return g[e]=r[1],utils.setCookie(v+e,r[1]),void f("User bucketed from query string param:",e,r[1])}}var i=utils.getCookie(v+e);if(i&&("control"===i||i in t))f("User bucketed from cookie:",e,g[e]=i);else{d[e]=t,g[e]="control";var s,u=[];for(var a in t){s=parseInt(t[a]);for(n=0;n<s;n++)u.push(a)}var c=u.length;if(c<100)for(n=0;n<100-c;n++)u.push("control");f("weightedBuckets",u.length,u);var l=u[Math.floor(Math.random()*u.length)];f("user sampled:",s,e,l),g[e]=l,utils.setCookie(v+e,g[e]),f("user bucketed:",e,g[e])}}}function t(){var e=[];for(var t in g){var o=g[t];e.push(t+"-"+o)}return e}var d={},g={},v="bv_test__",h="debug_bv_tests",o="debug_tests"in utils.queryString;return{create:e,getValue:function(e){return g[e]},getUserBuckets:function(){return g},getTargetingValue:t}}();</script>
            <script>
                                window.empireTestKey = "empire_100";
                BVTests.create('empire_100', {
                    enabled: 100,
                });
                </script>
                        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
            <script>
                var googletag = googletag || {};
                var pbjs = pbjs || {};

                /* TrackADM Config - to be phased out */
                window.__trackadm_usp_cookie = 'ne-opt-out';
                window.tadmPageId = '23713';
                window.tadmKeywords = 'interview,interviews,olympics,olympics-2022,sports,sports-photography,tips-pro-0';
                window.tadmSection = 'how-to';
                window.trackADMData = {
                    tests: BVTests.getTargetingValue()
                };

                /* Empire Config - to be phased in */
                window.__empire_usp_cookie = 'ne-opt-out';
                window.empire = window.empire || {};
                window.empire.apps = window.empire.apps || {};
                window.empire.apps.ads = window.empire.apps.ads || {};
                window.empire.apps.ads.config = window.empire.apps.ads.config || {};
            
                window.empire.apps.ads.targeting = {
                    pageId: '23713',
                    externalId: '161766',
                    keywords: 'interview,interviews,olympics,olympics-2022,sports,sports-photography,tips-pro-0',
                    disableKeywordReporting: false,
                    section: 'how-to',
                    disableSectionReporting: false,
                    tests: BVTests.getTargetingValue(),
                }

                googletag.cmd = googletag.cmd || [];
                pbjs.que = pbjs.que || [];

                var loadDelay = 2000;

                (function() {
                    function loadAds() {
                        utils.loadScript(document, 'prebid-library', 'https://empirecdn.io/assets/prebid5.13.0.js');
                                                                            if ( BVTests.getValue("empire_100") == 'control' ) {
                            utils.loadScript(document, 'track-adm-adx-pixel', "https://trackadm.com/pixel/12");
                        } else {
                            utils.loadScript(document, 'empire-sdk', "https://empirecdn.io/assets/sdk/unit-sdk.js?e84f4957-44c1-4f98-8900-9f29d425be9e");
                        }
                                            }
                                  setTimeout(loadAds, loadDelay);
                              })();
            </script>
                
    <script type="text/javascript">
        var ajaxurl = 'https://www.popphoto.com/wp/wp-admin/admin-ajax.php';
    </script>
        <style>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</style>
        <link rel="shortcut icon" href="https://www.popphoto.com/uploads/2021/12/15/POPPHOTOFAVICON.png" /><!-- Chartbeat --><script type='text/javascript'>
                (function() {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.uid = 59650;
                _sf_async_config.domain = 'popphoto.com';
                _sf_async_config.useCanonical = true;
                _sf_async_config.useCanonicalDomain = true;
                _sf_async_config.sections = 'How To';
                _sf_async_config.authors = 'Jeanette D. Moses';
                /** CONFIGURATION END **/
                function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
              }
                loadChartbeat();
              })();
              </script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.popphoto.com/how-to/photograph-olympic-skiing/?amp"><link rel="icon" href="https://www.popphoto.com/uploads/2021/12/15/cropped-POPPHOTOFAVICON.png?auto=webp&#038;width=32&#038;height=32" sizes="32x32" />
<link rel="icon" href="https://www.popphoto.com/uploads/2021/12/15/cropped-POPPHOTOFAVICON.png?auto=webp&#038;width=192&#038;height=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.popphoto.com/uploads/2021/12/15/cropped-POPPHOTOFAVICON.png?auto=webp&#038;width=180&#038;height=180" />
<meta name="msapplication-TileImage" content="https://www.popphoto.com/uploads/2021/12/15/cropped-POPPHOTOFAVICON.png?auto=webp&#038;width=270&#038;height=270" />
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="ee53779f-d390-4e11-92bb-1e4a4e2c80bc" ></script><script type="text/javascript">function OptanonWrapper(){}</script>		<style type="text/css" id="wp-custom-css">
			.template-newsletter .gform_wrapper h3.gform_title,
.template-newsletter .gform_footer {
    text-align: center;
}

.template-newsletter .wp-block-image {
    text-align: center;
    margin-top: 100px;
}

.template-newsletter .wp-image-152385, .template-newsletter .pph-newsletter-form {
    width: 500px;
}

.template-newsletter .gform_wrapper .gform_footer input.button {
    width: 300px;
}

@media screen and (max-width:480px) {
.template-newsletter .wp-image-152385, .template-newsletter .pph-newsletter-form {
    padding: 0 16px;
}
}		</style>
		</head>
<body class="post-template-default single single-post postid-161766 single-format-standard wp-embed-responsive photograph-olympic-skiing sidebar-primary app-data index-data singular-data single-data single-post-data single-post-photograph-olympic-skiing-data">

  <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KCJJS23"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
  <header class="banner top-nav" id="top_nav_bar">
  <div class="header-container" style="width: auto !important;">
    <div class="hambuger pos-f-t">
      <nav class="navbar navbar-default">
                          <a class="navbar-brand" href="https://www.popphoto.com" title="Popular Photography">
            <img
              src="https://www.popphoto.com/uploads/2021/12/15/popphoto-logo-3.png?auto=webp"
              alt="Popular Photography"
              class="header__logo"
                              width="875"
                                            height="230"
                          >
          </a>
                <div class="nav-container">
          <div id="main_nav">
            <div class="w-100">
              <div class="arrow"></div>
              <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category level-0 menu-item-723 nav-item"><a title="Gear" href="https://www.popphoto.com/gear/" class="nav-link">Gear</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-151481" class="menu-item menu-item-type-taxonomy menu-item-object-category level-0 menu-item-151481 nav-item"><a title="Reviews" href="https://www.popphoto.com/reviews/" class="nav-link">Reviews</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level-0 active menu-item-725 nav-item"><a title="How To" href="https://www.popphoto.com/how-to/" class="nav-link">How To</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category level-0 menu-item-722 nav-item"><a title="News" href="https://www.popphoto.com/news/" class="nav-link">News</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-101017" class="menu-item menu-item-type-taxonomy menu-item-object-category level-0 menu-item-101017 nav-item"><a title="Galleries" href="https://www.popphoto.com/galleries/" class="nav-link">Galleries</a></li>
</ul></div>            </div>
          </div>
          <div class="header-right">
                          <span class="ml-0">
                <a href="https://www.popphoto.com/newsletters/">
                  Newsletter Sign-up
                </a>
              </span>
                        <div class="search js-search">
  <form class="navbar-form form-inline" action="https://www.popphoto.com" method="GET">
	  	<div [class]="showSearchInput ? 'bgr-mobile show' : 'bgr-mobile'" class="bgr-mobile">
			<input class="search__form-input search-form__text-input js-search-input" type="text" placeholder="Search by keyword…"
				name="s"
				value=""/>
		</div>
    <button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button>
    <button
      class="search-form__open fas fa-search js-toggle float-right"
          ></button>
  </form>
  <div class="js-search-suggestion">
    <div class="js-search__result"></div>
  </div>
</div>
                        <div class="social-links">
                  <a class="social-icons share-facebook" href="https://www.facebook.com/popularphotography" title="Facebook" target="_blank" rel="nofollow noopener noreferrer">
                      	              	          <i aria-hidden="true" class="fab fa-facebook"></i>
        </a>
                        <a class="social-icons share-twitter" href="https://twitter.com/popphoto" title="Twitter" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-twitter"></i>
        </a>
                        <a class="social-icons share-instagram" href="https://www.instagram.com/popphotomag/" title="Instagram" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-instagram"></i>
        </a>
            </div>
                        <button
              id="navbar-toggler"
              class="navbar-toggler pb-0 pt-0"
              type="button"
              data-toggle="collapse"
              data-target="#navbarToggleExternalContent"
              aria-controls="navbarToggleExternalContent"
              aria-expanded="false"
              aria-label="Toggle navigation"
                          >
              <i class="fas fa-bars"></i><i class="fas fa-times"></i>
            </button>
          </div>
        </div>
      </nav>
      <div
        id="navbarToggleExternalContent"
        class="collapse"
              >
                <div class="p-5">
          <div class="mega-menu-content container">
            <div class="row">
              <div class="col-lg-9 col-md-9 col-sm-12">
                <nav class="Menu"><div class="Menu-wrapper Menu-lvl0-wrapper"><ul id="menu-hamburger-menu" class="Menu-block Menu-lvl0-block"><li class="Menu-item Menu-lvl0-item Menu-lvl0-item--hasChild"><a href="https://www.popphoto.com/">CHANNELS</a><div class="Menu-wrapper Menu-lvl1-wrapper">
	<ul class="Menu-lvl1-block Menu-block">
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.popphoto.com/gear/">Gear</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.popphoto.com/how-to/">How To Articles</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.popphoto.com/news/">News</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.popphoto.com/reviews/">Reviews</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.popphoto.com/galleries/">Galleries</a></li>
</ul></div>
</li>
<li class="Menu-item Menu-lvl0-item Menu-lvl0-item--hasChild"><a href="https://www.popphoto.com/photo-of-the-day/">PHOTO OF THE DAY</a><div class="Menu-wrapper Menu-lvl1-wrapper">
	<ul class="Menu-lvl1-block Menu-block">
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.popphoto.com/photo-of-the-day/">See the gallery</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://www.flickr.com/groups/1614596@N25">Submit on Flickr</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://www.instagram.com/explore/tags/popphotooftheday/">Submit on Instagram</a></li>
</ul></div>
</li>
<li class="Menu-item Menu-lvl0-item Menu-lvl0-item--hasChild"><a href="https://www.popphoto.com/">CONNECT</a><div class="Menu-wrapper Menu-lvl1-wrapper">
	<ul class="Menu-lvl1-block Menu-block">
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.popphoto.com/newsletters/">Newsletter</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://www.facebook.com/popularphotography">Facebook</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://twitter.com/popphoto">Twitter</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://www.instagram.com/popphotomag/">Instagram</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://www.flickr.com/groups/620776@N21">Flickr</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.popphoto.com/feed/">RSS</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.popphoto.com/contact-us/">Contact Us</a></li>
</ul></div>
</li>
</ul></div></nav>              </div>
              <div class="col-lg-3 col-md-3 col-sm-12">
                <div class="hambuger-social">
                  <span class="social-column">SOCIAL</span>
                  <div class="social-links">
                  <a class="social-icons share-facebook" href="https://www.facebook.com/popularphotography" title="Facebook" target="_blank" rel="nofollow noopener noreferrer">
                      	              	          <i aria-hidden="true" class="fab fa-facebook"></i>
        </a>
                        <a class="social-icons share-twitter" href="https://twitter.com/popphoto" title="Twitter" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-twitter"></i>
        </a>
                        <a class="social-icons share-instagram" href="https://www.instagram.com/popphotomag/" title="Instagram" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-instagram"></i>
        </a>
            </div>
                                  </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</header>
<main class="main">
            <article class="Article Article--how-to post-161766 post type-post status-publish format-standard has-post-thumbnail hentry category-how-to tag-interview tag-interviews tag-olympics tag-olympics-2022 tag-sports tag-sports-photography tag-tips-pro-0 author_tag-jeanette-d-moses">
      <script type="text/javascript">
      window.tadmPageId = '161766';
    </script>
      <div class="Article-header">
        <div class="container">
            <h1 class="u-entryTitle">Tom Pennington on the complexities of shooting alpine skiing at the 2022 Olympics</h1>
      <p class="Article-excerpt">
  The longtime Getty photographer sheds light on capturing world-class athletes at the Beijing 2022 Winter Olympics.

</p>
<p class="Article-author">
        <span class="Article-byLine">
      By
    </span>
          <a href="https://www.popphoto.com/authors/jeanette-d-moses/" rel="author"
         class="fn">Jeanette D. Moses</a>
              |
      <span class="Article-dateTime">
    Published Feb 7, 2022 8:00 AM
  </span>
</p>
<ul class="Article-categories">
      <li>
      <a href="https://www.popphoto.com/how-to/">
        How To
      </a>
    </li>
          </ul>
    </div>
  </div>
      <div class="Article-thumbnail SingleImage SingleImage--center SingleImage--hasCaption"><div class="SingleImage-wrapper"><img width="1440" height="959" src="https://www.popphoto.com/uploads/2022/02/05/GettyImages-1368516302-scaled.jpg?auto=webp&amp;width=1440&amp;height=959.625" class="SingleImage-image Article-thumbnail wp-post-image" alt="Matteo Marsaglia of Team Italy skis during the Men&#039;s Downhill 2nd training session ahead of the Beijing 2022 Winter Olympic Games at National Alpine Ski Centre on February 04, 2022 in Yanqing, China." loading="lazy" srcset="https://www.popphoto.com/uploads/2022/02/05/GettyImages-1368516302-scaled.jpg 2560w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-1368516302-768x512.jpg 768w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-1368516302-1536x1024.jpg 1536w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-1368516302-2048x1365.jpg 2048w" sizes="(max-width: 1440px) 100vw, 1440px" /></div><div class="SingleImage-caption">Matteo Marsaglia of Team Italy skis during the Men's Downhill 2nd training session ahead of the Beijing 2022 Winter Olympic Games at National Alpine Ski Centre on February 04, 2022 in Yanqing, China.  <span class="SingleImage-credit">Tom Pennington/Getty Images</span></div></div>    <div class="Article-body">
    <div class="Article-content">
      
              <div class="Article-socialShare">
  <span>SHARE</span>
  <ul>
    <li>
      <a
        data-href="https://twitter.com/intent/tweet?text=Tom+Pennington+on+the+complexities+of+shooting+alpine+skiing+at+the+2022+Olympics&url=https%3A%2F%2Fwww.popphoto.com%2Fhow-to%2Fphotograph-olympic-skiing%2F"
        class="btn-twitter">
        <i class="fab fa-twitter"></i>
      </a>
    </li>
    <li>
      <a data-href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popphoto.com%2Fhow-to%2Fphotograph-olympic-skiing%2F" class="btn-facebook">
        <i class="fab fa-facebook-square"></i>
      </a>
    </li>
    <li>
      <a
        data-href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.popphoto.com%2Fhow-to%2Fphotograph-olympic-skiing%2F&media=https%3A%2F%2Fwww.popphoto.com%2Fuploads%2F2022%2F02%2F05%2FGettyImages-1368516302-scaled.jpg%3Fauto%3Dwebp&description=The+longtime+Getty+photographer+sheds+light+on+capturing+world-class+athletes+at+the+Beijing+2022+Winter+Olympics.%0A"
        class="btn-pinterest">
        <i class="fab fa-pinterest"></i>
      </a>
    </li>
    <li>
      <a data-href="mailto:?subject=Tom+Pennington+on+the+complexities+of+shooting+alpine+skiing+at+the+2022+Olympics&body=https%3A%2F%2Fwww.popphoto.com%2Fhow-to%2Fphotograph-olympic-skiing%2F" class="btn-email">
        <i class="fas fa-envelope"></i>
      </a>
    </li>
  </ul>
</div>
            <div class="Article-bodyText">
        
<p class="has-drop-cap" >Getty photographer <a href="https://www.gettyimages.com/collaboration/boards/YnZ5_lzYy0aRNSLr4bFKow" target="_blank" rel="noreferrer noopener">Tom Pennington</a> has been documenting alpine ski racing for over a decade and is currently in Beijing, China to capture the action at the 2022 Olympics. While some photographers bounce around between events at the Olympic Games, shooting alpine skiing requires a unique skill set—being confident enough on skis to be able to make your way down the same course as the competing athletes.</p>



<p>“I don&#8217;t want to oversell it, but I&#8217;m comfortable on skis,” Pennington says. “It&#8217;s an incredibly challenging sport to cover, and I think that&#8217;s one of the reasons I&#8217;m so interested in it.” </p>



<p>In the lead-up to competition Pennington spoke to us about what it’s like to cover the sport for Getty, why seeing the course beforehand is crucial, and what gear he’s brought along to capture athletes in Beijing. </p>



<h2 id="h-how-is-shooting-the-winter-olympics-different-from-the-summer-games">How is shooting the Winter Olympics different from the Summer Games?</h2>



<figure class="wp-block-image size-full"><img loading="lazy" width="2560" height="1708" src="https://www.popphoto.com/uploads/2022/02/05/GettyImages-920362672-scaled.jpg" alt="Lindsey Vonn of the United States makes a run during Alpine Skiing Ladies' Downhill Training on day 10 of the PyeongChang 2018 Winter Olympic Games at Jeongseon Alpine Centre on February 19, 2018 in Pyeongchang-gun, South Korea." class="wp-image-161771" srcset="https://www.popphoto.com/uploads/2022/02/05/GettyImages-920362672-scaled.jpg 2560w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-920362672-768x512.jpg 768w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-920362672-1536x1025.jpg 1536w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-920362672-2048x1366.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Lindsey Vonn of the United States makes a run during Alpine Skiing Ladies&#8217; Downhill Training on day 10 of the PyeongChang 2018 Winter Olympic Games at Jeongseon Alpine Centre on February 19, 2018 in Pyeongchang-gun, South Korea.  <i>Tom Pennington/Getty Images</i></figcaption></figure>



<p>The Winter Olympics has a whole different set of issues, primarily dealing with the extreme cold. </p>



<p>My primary function here at the Olympics is to cover alpine ski racing and when we got on the mountain this morning it was minus seven degrees Fahrenheit, with 15 to 20 mph winds. It was nasty cold. To prepare for that, it&#8217;s a lot of cold-weather gear, a lot of layers, a mix of synthetic jackets and down jackets, and nice Gore-Tex outerwear. We also have some real specialty products that we use, like battery-heated insoles for my ski boots which have a little heating pad on the ball of your foot in the toe area. They&#8217;ll run six to seven hours, so that really helps keep my toes warm when we&#8217;re standing around for hours. We have disposable hand warmers too. I use five to seven of those per day to keep my hands warm and to keep spare camera batteries warm—the extreme cold will zap lithium batteries—if the cameras go dead, we&#8217;re just stuck on the mountain and we can&#8217;t shoot.</p>



<h2>Why is it important for the Getty team to arrive onsight so early? </h2>



<figure class="wp-block-image size-full"><img loading="lazy" width="2560" height="1707" src="https://www.popphoto.com/uploads/2022/02/05/GettyImages-1368513435-scaled.jpg" alt="Andreas Sander of Team Germany skis during the Men's Downhill 2nd training session ahead of the Beijing 2022 Winter Olympic Games at National Alpine Ski Centre on February 04, 2022 in Yanqing, China." class="wp-image-161776" srcset="https://www.popphoto.com/uploads/2022/02/05/GettyImages-1368513435-scaled.jpg 2560w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-1368513435-768x512.jpg 768w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-1368513435-1536x1024.jpg 1536w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-1368513435-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Andreas Sander of Team Germany skis during the Men&#8217;s Downhill 2nd training session ahead of the Beijing 2022 Winter Olympic Games at National Alpine Ski Centre on February 04, 2022 in Yanqing, China.  <i>Tom Pennington/Getty Images</i></figcaption></figure>



<p><strong>Related: <a href="https://www.popphoto.com/news/photo-gear-2022-olympic/" target="_blank" rel="noreferrer noopener"><em>All the gear sports photographer Nick Didlick is bringing to the 2022 Olympics</em></a></strong></p>



<p>We have 60-plus people in total. The tech team comes into all of the venues and confirms the technology side of the events, or venues, are set up so that we have ethernet cables to plug our cameras into and that the WiFi networks are operational. I&#8217;ve been here for nine days and we still haven&#8217;t had our first day of competition, but we&#8217;ve had two days of training. In the other six days, we&#8217;ve been going to the mountain to scope the course out. That&#8217;s been especially important for this Olympics because no one has ever been on this mountain. Usually leading up to an Olympics we will shoot a test event, like a World Cup race the year prior, sometimes two years prior, but those events got canceled due to COVID. The racers have never been on this mountain and photographers have never been on the mountain, so everyone is running blind. We needed extra time to be here, to get up on the mountain, to scout out, to find the perspective that we need to capture epic ski racing.</p>



<h2>Can you explain a bit more about the importance of getting on the mountain before the competition begins? </h2>



<figure class="wp-block-image size-full"><img loading="lazy" width="2560" height="1706" src="https://www.popphoto.com/uploads/2022/02/05/GettyImages-1128147303-scaled.jpg" alt="Felix Cormier-Boucher of Canada takes a run during training for the Mixed Team Aerials at the FIS Freestyle Ski World Championships on February 07, 2019 at Deer Valley Resort in Park City, Utah." class="wp-image-161773" srcset="https://www.popphoto.com/uploads/2022/02/05/GettyImages-1128147303-scaled.jpg 2560w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-1128147303-768x512.jpg 768w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-1128147303-1536x1024.jpg 1536w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-1128147303-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Felix Cormier-Boucher of Canada takes a run during training for the Mixed Team Aerials at the FIS Freestyle Ski World Championships on February 07, 2019 at Deer Valley Resort in Park City, Utah.  <i>Tom Pennington/Getty Images</i></figcaption></figure>



<p>For ski racing, it has to do with us finding the right terrain within the entire racecourse—where the skiers will be in a real dynamic position. We don&#8217;t necessarily want them in a position where they&#8217;re upright. We want them in a real strong, dynamic position. Oftentimes, with ski racing, where they&#8217;re setting the edges of the skis and turning really hard, that&#8217;s where we get the real dynamic looks with the snow spraying off of the skis—and also the big jumps. This course is loaded with big jumps. It&#8217;s really an amazing course.</p>



<h2>How many other photographers are on the course at one time? </h2>



<figure class="wp-block-image size-full"><img loading="lazy" width="2560" height="1711" src="https://www.popphoto.com/uploads/2022/02/05/GettyImages-464418550-scaled.jpg" alt="Anthony Stefanizzi of Canada competes during qualifying for the FIS Snowboard World Cup 2015 Men's Slopestyle during the U.S. Grand Prix at Park City Mountain on February 25, 2015 in Park City, Utah." class="wp-image-161768" srcset="https://www.popphoto.com/uploads/2022/02/05/GettyImages-464418550-scaled.jpg 2560w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-464418550-768x513.jpg 768w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-464418550-1536x1026.jpg 1536w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-464418550-2048x1368.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Anthony Stefanizzi of Canada competes during qualifying for the FIS Snowboard World Cup 2015 Men&#8217;s Slopestyle during the U.S. Grand Prix at Park City Mountain on February 25, 2015 in Park City, Utah.   <i>Tom Pennington/Getty Images</i></figcaption></figure>



<p>In this Olympic environment, there are 30 photographers that are allowed on the course to photograph. And out of those 30 photographers, there are roughly five positions that we can choose from that are officially approved. We have the ability to go investigate around and find another position on-course that we feel might make for good photos. We can propose that to the photo chief for the sport, and then they will take that to the governing body and decide if it&#8217;s a safe position. If a ski racer were to crash, would we be out of the way? The speeds we&#8217;re dealing with, the racers go over 85 mph downhill, and when they crash—you don&#8217;t want to be anywhere in the way of that.</p>



<h2>Are all of these positions determined before the competition begins? </h2>



<figure class="wp-block-image size-full"><img loading="lazy" width="2560" height="1707" src="https://www.popphoto.com/uploads/2022/02/05/GettyImages-1364506782-1-scaled.jpg" alt="Mikael Kingsbury of Team Canada takes a run for the Men's Mogul Training during the Intermountain Healthcare Freestyle International Ski World Cup at Deer Valley Resort on January 13, 2022 in Park City, Utah." class="wp-image-161774" srcset="https://www.popphoto.com/uploads/2022/02/05/GettyImages-1364506782-1-scaled.jpg 2560w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-1364506782-1-768x512.jpg 768w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-1364506782-1-1536x1024.jpg 1536w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-1364506782-1-2048x1366.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Mikael Kingsbury of Team Canada takes a run for the Men&#8217;s Mogul Training during the Intermountain Healthcare Freestyle International Ski World Cup at Deer Valley Resort on January 13, 2022 in Park City, Utah.  <i>Tom Pennington/Getty Images</i></figcaption></figure>



<p>Today, we have five positions on the course, but by the time we get into day three or four of racing, there will be the other positions that we will find. It always evolves, especially with this course being brand new. We just haven&#8217;t seen it, and so it&#8217;s going to take us a while to find all the mega spots on it. But we have a couple of really good spots already.</p>



<h2>Not having previous access to the mountain was in part due to COVID-19, what else has the pandemic changed about documenting the 2022 Games? </h2>



<figure class="wp-block-image size-full"><img loading="lazy" width="2560" height="1629" src="https://www.popphoto.com/uploads/2022/02/05/GettyImages-922040724-scaled.jpg" alt="Bronze medallist Lindsey Vonn of the United States celebrates during the victory ceremony for the Ladies' Downhill on day 12 of the PyeongChang 2018 Winter Olympic Games at Jeongseon Alpine Centre on February 21, 2018 in Pyeongchang-gun, South Korea." class="wp-image-161772" srcset="https://www.popphoto.com/uploads/2022/02/05/GettyImages-922040724-scaled.jpg 2560w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-922040724-768x489.jpg 768w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-922040724-1536x977.jpg 1536w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-922040724-2048x1303.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Bronze medallist Lindsey Vonn of the United States celebrates during the victory ceremony for the Ladies&#8217; Downhill on day 12 of the PyeongChang 2018 Winter Olympic Games at Jeongseon Alpine Centre on February 21, 2018 in Pyeongchang-gun, South Korea.   <i>Tom Pennington/Getty Images</i></figcaption></figure>



<p>We are very disciplined in how we move around, and in who we are around. We are in a true closed-loop system. We don&#8217;t have the ability to go out and about and interact with the general public. Where normally, during an Olympic Games, we do have that ability to move around freely. With this one, we have dedicated transportation and we have to stay within that closed-loop system. Other photographers during the games would typically bounce around to several different venues. That doesn&#8217;t really apply to my role because covering alpine ski racing is a very specialized skill set. Primarily, first and foremost, you have to be able to ski the course to get into position. We can&#8217;t just rotate any photographer into that role. In addition to being able to shoot ski racing, I also know how to ski. </p>



<p>There are also not going to be any fans for these games. We saw that also in Tokyo for the Summer Games. So that part is just the way things are now, so it won&#8217;t be as unusual, but it is still a real shift from the whole fan experience and mood and atmosphere during the Olympic Games. </p>



<h2>Does the lack of fans change the way that you are shooting? </h2>



<figure class="wp-block-image size-full"><img loading="lazy" width="2560" height="1750" src="https://www.popphoto.com/uploads/2022/02/05/GettyImages-653573368-scaled.jpg" alt="Tom Pennington on the complexities of shooting alpine skiing at the 2022 Olympics" class="wp-image-161769" srcset="https://www.popphoto.com/uploads/2022/02/05/GettyImages-653573368-scaled.jpg 2560w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-653573368-768x525.jpg 768w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-653573368-1536x1050.jpg 1536w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-653573368-2048x1400.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Alice Merryweather of the United States competes in the Ladies&#8217; Downhill for the 2017 Audi FIS Ski World Cup Final at Aspen Mountain on March 15, 2017 in Aspen, Colorado.   <i>Tom Pennington/Getty Images</i></figcaption></figure>



<p>For the straight-up action, it really doesn&#8217;t. Mainly because if fans were in attendance, they would not be up on the course. They would just be at the finish line. Obviously, we would document that and shoot cheering fans and just the atmosphere there, but we don&#8217;t have that. It does shift how we shape our coverage, but it is what it is. We try to just document what&#8217;s there.</p>



<h2>What’s the pace of your day like once the Olympic Games officially begin? </h2>



<p>Our schedule will stay the same pretty much every day—whether it&#8217;s a training day or a race day. We&#8217;re up at 5:30 am, breakfast at 6 am, and then we have a car that picks us up at 7 am. We go straight to the mountain, and we&#8217;re on the course by 8:30 am. We come down between 2:30 pm and 3:00 pm and then travel back to the hotel. It’s a pretty set schedule and tempo with ski racing.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="2560" height="1707" src="https://www.popphoto.com/uploads/2022/02/05/GettyImages-884946266-scaled.jpg" alt="Stefan Luitz of Germany competes in the Audi Birds of Prey World Cup Men's Giant Slalom on December 3, 2017 in Beaver Creek, Colorado." class="wp-image-161770" srcset="https://www.popphoto.com/uploads/2022/02/05/GettyImages-884946266-scaled.jpg 2560w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-884946266-768x512.jpg 768w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-884946266-1536x1024.jpg 1536w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-884946266-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Stefan Luitz of Germany competes in the Audi Birds of Prey World Cup Men&#8217;s Giant Slalom on December 3, 2017 in Beaver Creek, Colorado.   <i>Tom Pennington/Getty Images</i></figcaption></figure>



<h2>What gear do you have with you to document the races this year? </h2>



<p>I shoot exclusively with Canon, and this year I&#8217;m using the new R3 cameras for this assignment, and it&#8217;s fantastic. The primary lens I use is a 600mm f/4 super-telephoto lens and a 1.4x teleconverter with that 600mm. So I’m shooting really, really long in the 800mm range. I also carry a 70-200mm f/2.8 and a 24-70mm f/2.8 in my bag.  I pack all of that gear into a Think Tank MindShift bag.</p>



<h2>Once you are in position on the mountain what elements need to come together for you to make an epic race shot?</h2>



<figure class="wp-block-image size-full"><img loading="lazy" width="2560" height="1764" src="https://www.popphoto.com/uploads/2022/02/05/GettyImages-1368391932-scaled.jpg" alt="Bryce Bennett of Team United States skis during the Men's Downhill 1st training session ahead of the Beijing 2022 Winter Olympic Games at National Alpine Ski Centre on February 03, 2022 in Yanqing, China." class="wp-image-161775" srcset="https://www.popphoto.com/uploads/2022/02/05/GettyImages-1368391932-scaled.jpg 2560w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-1368391932-768x529.jpg 768w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-1368391932-1536x1058.jpg 1536w, https://www.popphoto.com/uploads/2022/02/05/GettyImages-1368391932-2048x1411.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Bryce Bennett of Team United States skis during the Men&#8217;s Downhill 1st training session ahead of the Beijing 2022 Winter Olympic Games at National Alpine Ski Centre on February 03, 2022 in Yanqing, China.  <i>Tom Pennington/Getty Images</i></figcaption></figure>



<p>There are a lot of different factors. We&#8217;re always paying very close attention to the skiers&#8217; form, how they come off a jump. Are they out of control? Are arms flying? That kind of thing. And sometimes it happens so fast. Fortunately, shooting digital, we&#8217;re able to see right then and there that, yes, we did get it. I’m looking for nice light, a clean background, and good dynamic action from the ski racer. When those elements come together you can create a really nice ski racing photo.</p>



<p><em>Check out more of Tom Pennington&#8217;s work <a href="http://tompenningtonphoto.com/" target="_blank" rel="noreferrer noopener">here</a>.</em></p>
      </div>
      <div class="Article-authorBox">
        <div class="Article-authorPostTags">
          <div class="Article-authorPostTag">
        <a href="https://www.popphoto.com/tags/interview/" title="Interview">
          Interview
        </a>
      </div>
        <div class="Article-authorPostTag">
        <a href="https://www.popphoto.com/tags/interviews/" title="Interviews">
          Interviews
        </a>
      </div>
        <div class="Article-authorPostTag">
        <a href="https://www.popphoto.com/tags/olympics/" title="Olympics">
          Olympics
        </a>
      </div>
        <div class="Article-authorPostTag">
        <a href="https://www.popphoto.com/tags/olympics-2022/" title="olympics 2022">
          olympics 2022
        </a>
      </div>
        <div class="Article-authorPostTag">
        <a href="https://www.popphoto.com/tags/sports/" title="Sports">
          Sports
        </a>
      </div>
    </div>
      </div>
      <div class="Article-relatedPosts clearfix">
        <h4>MORE TO READ</h4>
                <ul>
                                            <li class="Article-relatedPostItem">
                    <a href="https://www.popphoto.com/how-to/take-portraits-of-strangers/">
                        <img src="https://www.popphoto.com/uploads/2022/01/01/9783775750868_hr02.jpeg?auto=webp&width=1440&crop=16:9,offset-x50" loading="lazy" width="1440" alt="A portrait from Marie Tomanova's new book, "New York New York."">
                        <div class="Article-relatedPostCaption">
                            <p class="Article-relatedPostFlag">RELATED</p>
                            <h3>Marie Tomanova’s intimate portraits of young New Yorkers</h3>
                            <p class="Article-relatedPostDesc">
                            Portrait photographer, Marie Tomanova, on connecting with strangers for her new book, 'New York New York.'
                            </p>
                                                        <p class="Article-relatedPostReadMore">READ NOW</p>
                                                    </div>
                    </a>
                </li>
                                            <li class="Article-relatedPostItem">
                    <a href="https://www.popphoto.com/how-to/sort-photos-faster-with-ai/">
                        <img src="https://www.popphoto.com/uploads/2022/01/27/Smarter-Image-4-scaled.jpg?auto=webp&width=720&crop=16:9,offset-x50" loading="lazy" width="720" alt="How to edit photos faster">
                        <div class="Article-relatedPostCaption">
                            <p class="Article-relatedPostFlag">RELATED</p>
                            <h3>How to use AI to sort and edit your photos faster</h3>
                            <p class="Article-relatedPostDesc">
                            Culling images after a big shoot can be a real drag. Here's how to speed that process up, with a little help from our friend, artificial intelligence. 
                            </p>
                                                    </div>
                    </a>
                </li>
                                            <li class="Article-relatedPostItem">
                    <a href="https://www.popphoto.com/how-to/how-to-capture-dynamic-portraits-of-children/">
                        <img src="https://www.popphoto.com/uploads/2022/01/18/Leila-0995-scaled.jpg?auto=webp&width=720&crop=16:9,offset-x50" loading="lazy" width="720" alt="A portrait subject, captured by CreativeSoul Photography.">
                        <div class="Article-relatedPostCaption">
                            <p class="Article-relatedPostFlag">RELATED</p>
                            <h3>Kahran Bethencourt on capturing creative, dynamic portraits of children</h3>
                            <p class="Article-relatedPostDesc">
                            The Co-owner of CreativeSoul Photography, Kahran Bethencourt, shares her tips for getting the most out of your next portrait session. Even if the subject's a six-year-old.
                            </p>
                                                    </div>
                    </a>
                </li>
                    </ul>
            </div>
              <!--SPOTIM CONVERSATIONS MODULE -->
<div class="Article-spotIM">
      <div data-spotim-module="pitc"></div>
    <div id="spot-im-wrapper-161766" class="spot-im-wrapper">
      <script
        async
        data-spotim-module="spotim-launcher"
        src="https://launcher.spot.im/spot/sp_OMXa0Pr1"
        data-post-id="161766"
        data-post-url="https://www.popphoto.com/how-to/photograph-olympic-skiing/"
      ></script>
    </div>
  </div>
















          </div>
    <div class="Article-advert">
      <div class="u-sidebar"></div>
    </div>
  </div>
</article>
  </main>
<div class="flex footer__content">
    <div class="flex flex-item footer__item newsletter-image"  style="background-image: url()">
              <p class="flex-item footer__item-header">Want more photography techniques, camera reviews, and inspiration?</p>
                    <p class="flex-item footer__item-dek">Sign up for Popular Photography's newsletter and join the club.</p>
                    <a class="flex-item btn btn--sm footer__item-button" href="https://www.popphoto.com/newsletters/" target="_blank" rel="nofollow noopener noreferrer" data-analytics="Newsletter Signup">LET'S GO</a>
          </div>
  </div>
  <footer>
  <div class="container">
        <div class="row">
      <h2 class="footer-heading">Links</h2>
      <nav class="footer-nav__info-link">
    <ul id="menu-footer-menu" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home level-0 menu-item-12"><a href="https://www.popphoto.com/">Homepage</a></li>
<li id="menu-item-158329" class="menu-item menu-item-type-post_type menu-item-object-page level-0 menu-item-158329"><a href="https://www.popphoto.com/about-us">About Us</a></li>
<li id="menu-item-85162" class="menu-item menu-item-type-post_type menu-item-object-page level-0 menu-item-85162"><a href="https://www.popphoto.com/newsletters/">Newsletter Sign-up</a></li>
<li id="menu-item-119360" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-119360"><a rel="nofollow noreferrer" href="https://camdenmedia.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-104743" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-104743"><a rel="nofollow noreferrer" href="https://camdenmedia.com/terms-and-conditions-of-use/">Terms of Use</a></li>
<li id="menu-item-119357" class="menu-item menu-item-type-post_type menu-item-object-page level-0 menu-item-119357"><a href="https://www.popphoto.com/sitemap/">Sitemap</a></li>
<li id="menu-item-81387" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-81387"><a rel="nofollow noreferrer" href="https://redirect.viglink.com/?format=go&#038;jsonp=vglnk_161472500304112&#038;key=373406f31844e787741b6bc31b2f7835&#038;libId=klslkmgl01011mhl000DLh6m3rid84rtq&#038;loc=https%3A%2F%2Fwww.popphoto.com%2F&#038;ccpaConsent=1---&#038;v=1&#038;out=https%3A%2F%2Fdepositphotos.com%2Fstock-photography.html&#038;title=Photography%2C%20Photo%2C%20Digital%20Camera%2C%20Reviews%20%7C%20Popular%20Photography&#038;txt=Depositphotos">DepositPhotos</a></li>
<li id="menu-item-152594" class="menu-item menu-item-type-post_type menu-item-object-page level-0 menu-item-152594"><a href="https://www.popphoto.com/contact-us/">Contact Us</a></li>
</ul>
  </nav>
    </div>
    <button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button>    <div class="row">
      <h2 class="footer-heading">Follow us</h2>
      <ul class="menu social-footer">
                                                              <li class="menu-item"><a class="fb-ic" href="https://www.facebook.com/popularphotography" title="Facebook" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fab fa-facebook fa-lg white-text mr-4"></i>
        </a></li>
                                                                    <li class="menu-item"><a class="tw-ic" href="https://twitter.com/popphoto" title="Twitter" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fab fa-twitter fa-lg white-text mr-4"></i>
        </a></li>
                                                                  <li class="menu-item"><a class="ins-ic" href="https://www.instagram.com/popphotomag/" title="Instagram" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fab fa-instagram fa-lg white-text mr-4"></i>
        </a></li>
              </ul>
      <div class="tip-us">
				      </div>
    </div>
    <div class="footer-copyright text-left">
      <h2 class="footer-heading">DISCLAIMER(S)</h2>
      <p>We are a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for us to earn fees by linking to Amazon.com and affiliated sites.<br />
Registration on or use of this site constitutes acceptance of our Terms of Service.</p>
<p>© 2022 <a href="https://recurrent.io/">Recurrent</a>. All rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Start Quantcast Tag -->
    <script type='text/javascript'>
    window._qevents = window._qevents || [];
   (function() {
      var elem = document.createElement('script');
      elem.src = (document.location.protocol == 'https:' ? 'https://secure' : 'http://edge') + '.quantserve.com/quant.js';
      elem.async = true;
      elem.type = 'text/javascript';
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
    })();
      window._qevents.push({qacct:'p-N66hjHauwd2rJ',uid:'popphoto'});
    </script>
    <script type='text/javascript' src='//platform.vine.co/static/scripts/embed.js' id='vine-js-js'></script>
<script type='text/javascript' src='https://www.popphoto.com/wp/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>


</body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
