<!DOCTYPE html>
<html lang="en-US">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
  <noscript><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"></noscript>

      <link rel="preload" as="image" href="https://www.popphoto.com/uploads/2022/03/30/Hubble-bubble-scaled.jpg?auto=webp" />
  
      <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,300i,400,400i,600,600i,700,700i|Source+Serif+Pro:400,700&display=swap" />
    <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,300i,400,400i,600,600i,700,700i|Source+Serif+Pro:400,700&display=swap"></noscript>
  
  <link rel="preload" href="https://www.popphoto.com/app/themes/empire/dist/vendor/fa-brands-400_c1210e5e.woff2" as="font" crossorigin="anonymous">
  <link rel="preload" href="https://www.popphoto.com/app/themes/empire/dist/vendor/fa-solid-900_ada6e6df.woff2" as="font" crossorigin="anonymous">
  <link rel="preload" href="https://www.popphoto.com/app/themes/empire/dist/fonts/icomoon_03b99a37.woff" as="font" crossorigin="anonymous">

  <link rel="icon" href="https://www.popphoto.com/uploads/2021/12/15/cropped-POPPHOTOFAVICON.png?auto=webp&#038;width=32&#038;height=32" sizes="32x32" />
<link rel="icon" href="https://www.popphoto.com/uploads/2021/12/15/cropped-POPPHOTOFAVICON.png?auto=webp&#038;width=192&#038;height=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.popphoto.com/uploads/2021/12/15/cropped-POPPHOTOFAVICON.png?auto=webp&#038;width=180&#038;height=180" />
<meta name="msapplication-TileImage" content="https://www.popphoto.com/uploads/2021/12/15/cropped-POPPHOTOFAVICON.png?auto=webp&#038;width=270&#038;height=270" />

          <script>
      window.swpData = {
    "authorName": "Hannah Seo \/ Popular Science",
    "authorId": "8936",
    "articleId": "166985",
    "articleTitle": "Hubble photographs the most distant star ever found",
    "articleCategory": "News",
    "internalTags": ""
}
    </script>
  
  
  <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-KCJJS23');</script>
            <!-- End Google Tag Manager -->
  
  
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v17.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hubble captures the most distant star ever found | Popular Photography</title>
	<meta name="description" content="The star, Earendel, is 12.9 billion light-years from Earth and 8.2 billion years older than our solar system." />
	<link rel="canonical" href="https://www.popphoto.com/news/hubble-farthest-star-earendel/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hubble photographs the most distant star ever found" />
	<meta property="og:description" content="The star, Earendel, is 12.9 billion light-years from Earth and 8.2 billion years older than our solar system." />
	<meta property="og:url" content="https://www.popphoto.com/news/hubble-farthest-star-earendel/" />
	<meta property="og:site_name" content="Popular Photography" />
	<meta property="article:publisher" content="https://www.facebook.com/popularphotography" />
	<meta property="og:image" content="https://www.popphoto.com/uploads/2022/03/30/Hubble-bubble-scaled.jpg?auto=webp" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1769" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@DanBracaglia" />
	<meta name="twitter:site" content="@popphoto" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Hannah Seo / Popular Science" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.popphoto.com/#organization","name":"Popular Photography","url":"https://www.popphoto.com/","sameAs":["https://www.facebook.com/popularphotography","https://www.instagram.com/popphotomag/","https://twitter.com/popphoto"],"logo":{"@type":"ImageObject","@id":"https://www.popphoto.com/#logo","inLanguage":"en-US","url":"https://www.popphoto.com/uploads/2021/03/08/popular-photography-logo-default.jpg?auto=webp","contentUrl":"https://www.popphoto.com/uploads/2021/03/08/popular-photography-logo-default.jpg?auto=webp","width":2000,"height":1200,"caption":"Popular Photography"},"image":{"@id":"https://www.popphoto.com/#logo"}},{"@type":"WebSite","@id":"https://www.popphoto.com/#website","url":"https://www.popphoto.com/","name":"Popular Photography","description":"Founded in 1937, Popular Photography is a magazine dedicated to all things photographic.","publisher":{"@id":"https://www.popphoto.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.popphoto.com/news/hubble-farthest-star-earendel/#primaryimage","inLanguage":"en-US","url":"https://www.popphoto.com/uploads/2022/03/30/Hubble-bubble-scaled.jpg?auto=webp","contentUrl":"https://www.popphoto.com/uploads/2022/03/30/Hubble-bubble-scaled.jpg?auto=webp","width":2560,"height":1769,"caption":"The Hubble Space Telescope."},{"@type":"WebPage","@id":"https://www.popphoto.com/news/hubble-farthest-star-earendel/#webpage","url":"https://www.popphoto.com/news/hubble-farthest-star-earendel/","name":"Hubble captures the most distant star ever found | Popular Photography","isPartOf":{"@id":"https://www.popphoto.com/#website"},"primaryImageOfPage":{"@id":"https://www.popphoto.com/news/hubble-farthest-star-earendel/#primaryimage"},"datePublished":"2022-03-31T11:00:00+00:00","dateModified":"2022-03-31T11:00:00+00:00","description":"The star, Earendel, is 12.9 billion light-years from Earth and 8.2 billion years older than our solar system.","breadcrumb":{"@id":"https://www.popphoto.com/news/hubble-farthest-star-earendel/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.popphoto.com/news/hubble-farthest-star-earendel/"]}]},{"@type":"BreadcrumbList","@id":"https://www.popphoto.com/news/hubble-farthest-star-earendel/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.popphoto.com/"},{"@type":"ListItem","position":2,"name":"Hubble photographs the most distant star ever found"}]},{"@type":"NewsArticle","@id":"https://www.popphoto.com/news/hubble-farthest-star-earendel/#article","isPartOf":{"@id":"https://www.popphoto.com/news/hubble-farthest-star-earendel/#webpage"},"author":[{"@id":"https://www.popphoto.com/#/schema/person/27887cba5ba04284b4abad580c20ffe4"},{"@type":"Person","@id":"https://www.popphoto.com/#/schema/person/e3d2a35af8f4489820466a832c652b34","name":"Hannah Seo / Popular Science","description":"","url":"https://www.popphoto.com/authors/hannah-seo-popular-science/"}],"headline":"Hubble photographs the most distant star ever found","datePublished":"2022-03-31T11:00:00+00:00","dateModified":"2022-03-31T11:00:00+00:00","mainEntityOfPage":{"@id":"https://www.popphoto.com/news/hubble-farthest-star-earendel/#webpage"},"wordCount":647,"publisher":{"@id":"https://www.popphoto.com/#organization"},"image":{"@id":"https://www.popphoto.com/news/hubble-farthest-star-earendel/#primaryimage"},"thumbnailUrl":"https://www.popphoto.com/uploads/2022/03/30/Hubble-bubble-scaled.jpg?auto=webp","keywords":["Astrophotography","Hubble","space","Space Photography"],"articleSection":["News"],"inLanguage":"en-US","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.popphoto.com/#organization"}},{"@type":"Person","@id":"https://www.popphoto.com/#/schema/person/27887cba5ba04284b4abad580c20ffe4","name":"Dan Bracaglia","image":{"@type":"ImageObject","@id":"https://www.popphoto.com/#personlogo","inLanguage":"en-US","url":"https://www.popphoto.com/uploads/2021/12/28/dan-bracaglia.jpg?auto=webp","contentUrl":"https://www.popphoto.com/uploads/2021/12/28/dan-bracaglia.jpg?auto=webp","caption":"Dan Bracaglia"},"description":"Dan Bracaglia is the News &amp; Features editor at Popular Photography magazine. He's been writing about cameras and photography for 12 years and has had his work\u2014both written and photographic\u2014appear in places including Digital Photography Review, Popular Science, Sound &amp; Vision, American Photo and of course, Popular Photography. Dan's current camera/lens of choice is the Fujifilm X-E4 and XF 35mm f/2.","sameAs":["http://www.TheLondonBroil.com","https://www.instagram.com/thelondonbroil/","https://twitter.com/DanBracaglia","https://qualitysauce.com/"],"url":"https://www.popphoto.com/authors/dan-bracaglia/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<meta name="facebook-domain-verification" content="yy94jzgchleec73796tcqfdab1019y" /><link rel='dns-prefetch' href='//www.popphoto.com' />
<link rel='dns-prefetch' href='//cdn-magiclinks.trackonomics.net' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.vine.co' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.popphoto.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ewd-ulb-main-css'  href='https://www.popphoto.com/app/plugins/ultimate-lightbox/assets/css/ewd-ulb-main.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ulb-twentytwenty-css'  href='https://www.popphoto.com/app/plugins/ultimate-lightbox/assets/css/twentytwenty.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='empire/main.css-css'  href='https://www.popphoto.com/app/themes/empire/dist/styles/main_f81f2992.css?ver=3.7.104' type='text/css' media='all' />
<script type='text/javascript' id='wp-sentry-browser-js-extra'>
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/9d75ab1689914959aee9a36b4485a8c1@o472819.ingest.sentry.io\/5620688","tracesSampleRate":"0","environment":"production","release":"0.1","content":{"tags":{"wordpress":"5.9.1","language":"en-US"}},"sampleRate":"0.1","whitelistUrls":["regex:taskandpurpose\\.com","regex:\\.carbibles\\.com","regex:\\.wearethemighty\\.com","regex:\\.saveurselects\\.com","regex:\\.saveur\\.com","regex:\\.popsci\\.com","regex:\\.popphoto\\.com","regex:\\.outdoorlife\\.com","regex:\\.fieldandstream\\.com","regex:\\.betteryoumag\\.com","regex:\\.interestingthings\\.com"],"ignoreErrors":["ResizeObserver loop limit exceeded","The play() request was interrupted by a call to pause()","platform.twitter.com","youtube.com","facebook.com","Blocked a frame with origin","Blocked a restricted frame with origin","videojs.getPlayer","The operation is not supported","Failed to fetch","NetworkError when attempting to fetch resource","cancelled","An SSL error has occurred","failed to load"]};
/* ]]> */
</script>
<script type='text/javascript' id='wp-sentry-browser-js-before'>
function wp_sentry_hook(options) {
            window.sentryBeforeSend = function(event, hint) {
                // drop all FB errors
                if (location.search.indexOf('fbclid') !== -1) {
                    return null;
                }
                var errorMsg = hint.originalException ?
                    hint.originalException.message : '';

                // `document.createEvent()` called with an incorrect context.
                if (/^Illegal invocation/.test(errorMsg)) {
                    try {
                        document.createEvent('FooCustomEvent');
                    } catch {
                        return null;
                    }
                }
                // common videojs error
                if (/AbortError/i.test(errorMsg) && window.videojs !== undefined) {
                    return null;
                }
                return event;
            }
            options.beforeSend = window.sentryBeforeSend;
            return true;
        }
</script>
<script type='text/javascript' defer src='https://www.popphoto.com/app/mu-plugins/wp-sentry-integration/public/wp-sentry-browser.min.js?ver=4.13.1' id='wp-sentry-browser-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var empireVars = {"ajaxUrl":"https:\/\/www.popphoto.com\/wp\/wp-admin\/admin-ajax.php","sharer":"https:\/\/www.popphoto.com\/sharer.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popphoto.com/app/plugins/jquery-manager/assets/js/jquery-3.5.1.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.popphoto.com/app/plugins/jquery-manager/assets/js/jquery-migrate-3.3.0.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' defer data-property-id="PROPERTY_ID" data-customer-id="brooklinemedia_89c95_popularphotography" src='https://cdn-magiclinks.trackonomics.net/client/static/v2/brooklinemedia_89c95_popularphotography.js' id='funnel-relay-installer'></script>
<script type='text/javascript' src='https://www.popphoto.com/app/plugins/ultimate-lightbox/assets/js/jquery.iframetracker.js?ver=1' id='iframe-clicks-js'></script>
<script type='text/javascript' id='ewd-ulb-js-extra'>
/* <![CDATA[ */
var ewd_ulb_php_add_data = {"add_lightbox":"[\"galleries\"]","image_class_list":"","image_selector_list":"","min_height":"","min_width":"","overlay_text_source":"alt"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popphoto.com/app/plugins/ultimate-lightbox/assets/js/ewd-ulb.js?ver=1.0.0' id='ewd-ulb-js'></script>
<script type='text/javascript' src='https://www.popphoto.com/app/plugins/ultimate-lightbox/assets/js/jquery.event.move.js?ver=1' id='event-move-js'></script>
<script type='text/javascript' src='https://www.popphoto.com/app/plugins/ultimate-lightbox/assets/js/jquery.twentytwenty.js?ver=1' id='twenty-twenty-js'></script>
<script type='text/javascript' id='ultimate-lightbox-js-extra'>
/* <![CDATA[ */
var ewd_ulb_php_data = {"custom_css":"","styling_options":"<style>.ewd-ulb-slide-overlay { display: none !important; }<\/style>","background_close":"","gallery_loop":"1","show_thumbnails":"","show_thumbnail_toggle":"1","show_progress_bar":"","autoplay":"","autoplay_interval":"","transition_class":"ewd-ulb-no-transition","hide_elements":["description","thumbnails"],"controls":{"top_right_controls":["exit"],"top_left_controls":["autoplay","zoom"],"bottom_right_controls":["slide_counter"],"bottom_left_controls":[]},"ulb_arrow":"a","ulb_icon_set":"a","curtain_slide":null,"mousewheel_navigation":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.popphoto.com/app/plugins/ultimate-lightbox/assets/js/ultimate-lightbox.js?ver=1.0.0' id='ultimate-lightbox-js'></script>
<script type='text/javascript' src='https://www.popphoto.com/app/plugins/ultimate-lightbox/assets/js/jquery.mousewheel.min.js?ver=1' id='jquery.mousewheel.min-js'></script>
<script type='text/javascript' async src='//connect.facebook.net/en_US/sdk.js#xfbml=1&#038;version=v3.2' id='facebook-js-js'></script>
<script type='text/javascript' defer src='https://www.popphoto.com/app/themes/empire/dist/scripts/main_f81f2992.js?ver=3.7.104' id='empire/main.js-js'></script>
<link rel="https://api.w.org/" href="https://www.popphoto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.popphoto.com/wp-json/wp/v2/posts/166985" /><meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.popphoto.com/?p=166985' />
<link rel="alternate" type="application/json+oembed" href="https://www.popphoto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popphoto.com%2Fnews%2Fhubble-farthest-star-earendel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.popphoto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.popphoto.com%2Fnews%2Fhubble-farthest-star-earendel%2F&#038;format=xml" />
            <script>var utils={queryString:{},init:function(){var t=this.queryString;location.search.slice(1).split("&").forEach(function(e){e=e.split("="),t[e[0]]=decodeURIComponent(e[1]||"")}),"true"===t.debug_cls&&this.logLayoutShift()},logLayoutShift:function(){function e(e){for(i=0;i<e.getEntries().length;i++){var t=e.getEntries()[i];o+=t.value,console.log("Layout shift: "+t.value+". CLS: "+o+".")}}var o=0;try{new PerformanceObserver(e).observe({type:"layout-shift",buffered:!0})}catch(t){console.log("PerformanceObserver not supported.")}},setCookie:function(e,t,o){var n,r=new Date,i=2147483647;void 0!==o&&(r.setTime(r.getTime()+24*o*60*60*1e3),i=r.toUTCString()),n="expires="+i,document.cookie=e+"="+t+";"+n+";path=/"},getCookie:function(e){var t=document.cookie.match("(^|;) ?"+e+"=([^;]*)(;|$)");return t?t[2]:null},deleteCookie:function(e){utils.setCookie(e,"",-1)},loadScript:function(e,t,o,n,r,i){if(document.querySelector("#"+t))"function"==typeof n&&n();else{var s=e.createElement("script");s.src=o,s.id=t,"function"==typeof n&&(s.onload=n),r&&Object.entries(r).forEach(function(e){s.setAttribute(e[0],e[1])}),(i=i||e.getElementsByTagName("head")[0]).appendChild(s)}}};utils.init(),window.BVTests=function(){function f(){o&&console.log.apply(null,arguments)}function e(e,t){if(!d[e]){var o=utils.queryString[h];if(o){o=o.split(",");for(var n=0;n<o.length;n++){var r=o[n].split("-");if(2===r.length&&r[0]===e)return g[e]=r[1],utils.setCookie(v+e,r[1]),void f("User bucketed from query string param:",e,r[1])}}var i=utils.getCookie(v+e);if(i&&("control"===i||i in t))f("User bucketed from cookie:",e,g[e]=i);else{d[e]=t,g[e]="control";var s,u=[];for(var a in t){s=parseInt(t[a]);for(n=0;n<s;n++)u.push(a)}var c=u.length;if(c<100)for(n=0;n<100-c;n++)u.push("control");f("weightedBuckets",u.length,u);var l=u[Math.floor(Math.random()*u.length)];f("user sampled:",s,e,l),g[e]=l,utils.setCookie(v+e,g[e]),f("user bucketed:",e,g[e])}}}function t(){var e=[];for(var t in g){var o=g[t];e.push(t+"-"+o)}return e}var d={},g={},v="bv_test__",h="debug_bv_tests",o="debug_tests"in utils.queryString;return{create:e,getValue:function(e){return g[e]},getUserBuckets:function(){return g},getTargetingValue:t}}();</script>
            <script>
                                window.organicTestKey = "empire_100";
                BVTests.create('empire_100', {
                    enabled: 100,
                });
                </script>
                        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
            <script>
                var googletag = googletag || {};
                var pbjs = pbjs || {};

                /* TrackADM Config - to be phased out */
                window.__trackadm_usp_cookie = 'ne-opt-out';
                window.tadmPageId = '223';
                window.tadmKeywords = 'astrophotography,hubble,space,space-photography';
                window.tadmSection = 'news';
                window.trackADMData = {
                    tests: BVTests.getTargetingValue()
                };

                /* Organic Config - to be phased in */
                window.__organic_usp_cookie = 'ne-opt-out';
                window.empire = window.empire || {};
                window.empire.apps = window.empire.apps || {};
                window.empire.apps.ads = window.empire.apps.ads || {};
                window.empire.apps.ads.config = window.empire.apps.ads.config || {};
            
                window.empire.apps.ads.targeting = {
                    pageId: '223',
                    externalId: '166985',
                    keywords: 'astrophotography,hubble,space,space-photography',
                    disableKeywordReporting: false,
                    section: 'news',
                    disableSectionReporting: false,
                    tests: BVTests.getTargetingValue(),
                }

                googletag.cmd = googletag.cmd || [];
                pbjs.que = pbjs.que || [];

                var loadDelay = 2000;

                (function() {
                    function loadAds() {
                        utils.loadScript(document, 'prebid-library', "https://empirecdn.io/assets/prebid.6.js");
                                    utils.loadScript(document, 'organic-sdk', "https://empirecdn.io/assets/sdk/unit-sdk.js?e84f4957-44c1-4f98-8900-9f29d425be9e");
                                    }

                                  setTimeout(loadAds, loadDelay);
                              })();
            </script>
                
    <script type="text/javascript">
        var ajaxurl = 'https://www.popphoto.com/wp/wp-admin/admin-ajax.php';
    </script>

<meta property="article:published_time" content="2022-03-31T11:00:00+00:00" />

<meta property="article:modified_time" content="2022-03-31T11:00:00+00:00" />
        <style>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</style>
        <link rel="shortcut icon" href="https://www.popphoto.com/uploads/2021/12/15/POPPHOTOFAVICON.png" /><!-- Chartbeat --><script type='text/javascript'>
                (function() {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.uid = 59650;
                _sf_async_config.domain = 'popphoto.com';
                _sf_async_config.useCanonical = true;
                _sf_async_config.useCanonicalDomain = true;
                _sf_async_config.sections = 'News';
                _sf_async_config.authors = 'Hannah Seo / Popular Science';
                /** CONFIGURATION END **/
                function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
              }
                loadChartbeat();
              })();
              </script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.popphoto.com/news/hubble-farthest-star-earendel/?amp">            <script type="text/javascript">
                var vglnk = { key: '41978a7b2428002a9f7e80ecb6bfd173' };
                (function (d, t) {
                    var s = d.createElement(t);
                    s.type = 'text/javascript';
                    s.async = true;
                    s.src = '//cdn.viglink.com/api/vglnk.js';
                    var r = d.getElementsByTagName(t)[0];
                    r.parentNode.insertBefore(s, r);
                }(document, 'script'));
            </script>
            <link rel="icon" href="https://www.popphoto.com/uploads/2021/12/15/cropped-POPPHOTOFAVICON.png?auto=webp&#038;width=32&#038;height=32" sizes="32x32" />
<link rel="icon" href="https://www.popphoto.com/uploads/2021/12/15/cropped-POPPHOTOFAVICON.png?auto=webp&#038;width=192&#038;height=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.popphoto.com/uploads/2021/12/15/cropped-POPPHOTOFAVICON.png?auto=webp&#038;width=180&#038;height=180" />
<meta name="msapplication-TileImage" content="https://www.popphoto.com/uploads/2021/12/15/cropped-POPPHOTOFAVICON.png?auto=webp&#038;width=270&#038;height=270" />
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="ee53779f-d390-4e11-92bb-1e4a4e2c80bc" ></script><script type="text/javascript">function OptanonWrapper(){}</script>		<style type="text/css" id="wp-custom-css">
			.template-newsletter .gform_wrapper h3.gform_title,
.template-newsletter .gform_footer {
    text-align: center;
}

.template-newsletter .wp-block-image {
    text-align: center;
    margin-top: 100px;
}

.template-newsletter .wp-image-152385, .template-newsletter .pph-newsletter-form {
    width: 500px;
}

.template-newsletter .gform_wrapper .gform_footer input.button {
    width: 300px;
}

@media screen and (max-width:480px) {
.template-newsletter .wp-image-152385, .template-newsletter .pph-newsletter-form {
    padding: 0 16px;
}
}		</style>
		</head>
<body class="post-template-default single single-post postid-166985 single-format-standard wp-embed-responsive hubble-farthest-star-earendel sidebar-primary app-data index-data singular-data single-data single-post-data single-post-hubble-farthest-star-earendel-data">

  <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KCJJS23"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
  <header class="banner top-nav" id="top_nav_bar" next-page-hide>
  <div class="header-container" style="width: auto !important;">
    <div class="hambuger pos-f-t">
      <nav class="navbar navbar-default">
                          <a class="navbar-brand" href="https://www.popphoto.com" title="Popular Photography">
            <img
              src="https://www.popphoto.com/uploads/2021/12/15/popphoto-logo-3.png?auto=webp"
              alt="Popular Photography"
              class="header__logo"
                              width="875"
                                            height="230"
                          >
          </a>
                <div class="nav-container">
          <div id="main_nav">
            <div class="w-100">
              <div class="arrow"></div>
              <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category level-0 menu-item-723 nav-item"><a title="Gear" href="https://www.popphoto.com/gear/" class="nav-link">Gear</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-151481" class="menu-item menu-item-type-taxonomy menu-item-object-category level-0 menu-item-151481 nav-item"><a title="Reviews" href="https://www.popphoto.com/reviews/" class="nav-link">Reviews</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category level-0 menu-item-725 nav-item"><a title="How To" href="https://www.popphoto.com/how-to/" class="nav-link">How To</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level-0 active menu-item-722 nav-item"><a title="News" href="https://www.popphoto.com/news/" class="nav-link">News</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-101017" class="menu-item menu-item-type-taxonomy menu-item-object-category level-0 menu-item-101017 nav-item"><a title="Galleries" href="https://www.popphoto.com/galleries/" class="nav-link">Galleries</a></li>
</ul></div>            </div>
          </div>
          <div class="header-right">
            <span class="ml-0">
    <a class="newsletter-button" href="/newsletters/">
      Newsletter Sign-up
    </a>
  </span>
            <div class="search js-search">
  <form class="navbar-form form-inline" action="https://www.popphoto.com" method="GET">
	  	<div [class]="showSearchInput ? 'bgr-mobile show' : 'bgr-mobile'" class="bgr-mobile">
      <input class="search__form-input search-form__text-input js-search-input"
            type="text" placeholder="Search by keyword…"
            name="s"
            value=""/>
        <button class="search__form-input-icon fas fa-search" type="submit"></button>
      </div>
    <button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button>
    <button
      type="button"
      class="search-form__open fas fa-search js-toggle float-right"
          ></button>
  </form>
  <div class="js-search-suggestion">
    <div class="js-search__result"></div>
  </div>
</div>
                        <div class="social-links">
                  <a class="social-icons share-facebook" href="https://www.facebook.com/popularphotography" title="Facebook" target="_blank" rel="nofollow noopener noreferrer">
                      	              	          <i aria-hidden="true" class="fab fa-facebook-f"></i>
        </a>
                        <a class="social-icons share-twitter" href="https://twitter.com/popphoto" title="Twitter" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-twitter"></i>
        </a>
                        <a class="social-icons share-instagram" href="https://www.instagram.com/popphotomag/" title="Instagram" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-instagram"></i>
        </a>
            </div>
                        <button
              id="navbar-toggler"
              class="navbar-toggler pb-0 pt-0"
              type="button"
              data-toggle="collapse"
              data-target="#navbarToggleExternalContent"
              aria-controls="navbarToggleExternalContent"
              aria-expanded="false"
              aria-label="Toggle navigation"
                          >
              <i class="fas fa-bars"></i><i class="fas fa-times"></i>
            </button>
          </div>
        </div>
      </nav>
      <div
        id="navbarToggleExternalContent"
        class="collapse"
              >
                <div class="p-5">
          <div class="mega-menu-content container">
            <div class="row">
              <div class="col-lg-9 col-md-9 col-sm-12">
                <nav class="Menu"><div class="Menu-wrapper Menu-lvl0-wrapper"><ul id="menu-hamburger-menu" class="Menu-block Menu-lvl0-block"><li class="Menu-item Menu-lvl0-item Menu-lvl0-item--hasChild"><a href="https://www.popphoto.com/">CHANNELS</a><div class="Menu-wrapper Menu-lvl1-wrapper">
	<ul class="Menu-lvl1-block Menu-block">
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.popphoto.com/gear/">Gear</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.popphoto.com/how-to/">How To Articles</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.popphoto.com/news/">News</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.popphoto.com/reviews/">Reviews</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.popphoto.com/galleries/">Galleries</a></li>
</ul></div>
</li>
<li class="Menu-item Menu-lvl0-item Menu-lvl0-item--hasChild"><a href="https://www.popphoto.com/photo-of-the-day/">PHOTO OF THE DAY</a><div class="Menu-wrapper Menu-lvl1-wrapper">
	<ul class="Menu-lvl1-block Menu-block">
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.popphoto.com/photo-of-the-day/">See the gallery</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://www.flickr.com/groups/1614596@N25">Submit on Flickr</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://www.instagram.com/explore/tags/popphotooftheday/">Submit on Instagram</a></li>
</ul></div>
</li>
<li class="Menu-item Menu-lvl0-item Menu-lvl0-item--hasChild"><a href="https://www.popphoto.com/">CONNECT</a><div class="Menu-wrapper Menu-lvl1-wrapper">
	<ul class="Menu-lvl1-block Menu-block">
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.popphoto.com/newsletters/">Newsletter</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://www.facebook.com/popularphotography">Facebook</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://twitter.com/popphoto">Twitter</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://www.instagram.com/popphotomag/">Instagram</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://www.flickr.com/groups/620776@N21">Flickr</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.popphoto.com/feed/">RSS</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.popphoto.com/contact-us/">Contact Us</a></li>
</ul></div>
</li>
</ul></div></nav>              </div>
              <div class="col-lg-3 col-md-3 col-sm-12">
                <div class="hambuger-social">
                  <span class="social-column">SOCIAL</span>
                  <div class="social-links">
                  <a class="social-icons share-facebook" href="https://www.facebook.com/popularphotography" title="Facebook" target="_blank" rel="nofollow noopener noreferrer">
                      	              	          <i aria-hidden="true" class="fab fa-facebook-f"></i>
        </a>
                        <a class="social-icons share-twitter" href="https://twitter.com/popphoto" title="Twitter" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-twitter"></i>
        </a>
                        <a class="social-icons share-instagram" href="https://www.instagram.com/popphotomag/" title="Instagram" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-instagram"></i>
        </a>
            </div>
                                  </div>
                <span class="ml-0">
    <a class="newsletter-button" href="/newsletters/">
      Newsletter Sign-up
    </a>
  </span>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</header>
<main class="main ">
            <div id="ArticlesWrap">
  <article class="Article Article--news post-166985 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-astrophotography tag-hubble tag-space tag-space-photography author_tag-hannah-seo-popular-science" data-id="166985">
      <script type="text/javascript">
      window.tadmPageId = '166985';
    </script>
      <div class="Article-header">
        <div class="container">
            <h1 class="u-entryTitle">Hubble photographs the most distant star ever found</h1>
      <p class="Article-excerpt">
  The star, Earendel, is 12.9 billion light-years from Earth and 8.2 billion years older than our solar system.
</p>
<p class="Article-author">
        <span class="Article-byLine">
      By
    </span>
          <a href="https://www.popphoto.com/authors/hannah-seo-popular-science/" rel="author"
         class="fn">Hannah Seo / Popular Science</a>
              |
      <span class="Article-dateTime">
    Published Mar 31, 2022 7:00 AM
  </span>
</p>
<ul class="Article-categories">
      <li>
      <a href="https://www.popphoto.com/news/">
        News
      </a>
    </li>
          </ul>
    </div>
  </div>
      <div class="Article-thumbnail SingleImage SingleImage--center SingleImage--hasCaption"><div class="SingleImage-wrapper"><img width="1440" height="995" src="https://www.popphoto.com/uploads/2022/03/30/Hubble-bubble-scaled.jpg?auto=webp&amp;width=1440&amp;height=995.0625" class="SingleImage-image Article-thumbnail wp-post-image" alt="The Hubble Space Telescope." srcset="https://www.popphoto.com/uploads/2022/03/30/Hubble-bubble-scaled.jpg 2560w, https://www.popphoto.com/uploads/2022/03/30/Hubble-bubble-768x531.jpg 768w, https://www.popphoto.com/uploads/2022/03/30/Hubble-bubble-1536x1061.jpg 1536w, https://www.popphoto.com/uploads/2022/03/30/Hubble-bubble-2048x1415.jpg 2048w" sizes="(max-width: 1440px) 100vw, 1440px" /></div><div class="SingleImage-caption">The Hubble Space Telescope.  <span class="SingleImage-credit">NASA</span></div></div>    <div class="Article-body">
    <div class="Article-content">
      
              <div class="Article-socialShare">
  <span>SHARE</span>
  <ul>
    <li>
      <a
        data-href="https://twitter.com/intent/tweet?text=Hubble+photographs+the+most+distant+star+ever+found&url=https%3A%2F%2Fwww.popphoto.com%2Fnews%2Fhubble-farthest-star-earendel%2F"
        class="btn-twitter">
        <i class="fab fa-twitter"></i>
      </a>
    </li>
    <li>
      <a data-href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.popphoto.com%2Fnews%2Fhubble-farthest-star-earendel%2F" class="btn-facebook">
        <i class="fab fa-facebook-square"></i>
      </a>
    </li>
    <li>
      <a
        data-href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.popphoto.com%2Fnews%2Fhubble-farthest-star-earendel%2F&media=https%3A%2F%2Fwww.popphoto.com%2Fuploads%2F2022%2F03%2F30%2FHubble-bubble-scaled.jpg%3Fauto%3Dwebp&description=The+star%2C+Earendel%2C+is+12.9+billion+light-years+from+Earth+and+8.2+billion+years+older+than+our+solar+system."
        class="btn-pinterest">
        <i class="fab fa-pinterest"></i>
      </a>
    </li>
    <li>
      <a data-href="mailto:?subject=Hubble+photographs+the+most+distant+star+ever+found&body=https%3A%2F%2Fwww.popphoto.com%2Fnews%2Fhubble-farthest-star-earendel%2F" class="btn-email">
        <i class="fas fa-envelope"></i>
      </a>
    </li>
  </ul>
</div>
            <div class="Article-bodyText">
        
<p class="has-drop-cap" ><em>This story originally appeared on</em> <a href="https://www.popsci.com/science/hubble-farthest-star-earendel/" target="_blank" rel="noreferrer noopener">Popular Science</a>. </p>



<p>The Hubble Space Telescope has added yet another remarkable discovery to its legacy: It has spotted the farthest star ever found, a star that began to emit light within the first billion years after the big bang. The star is so far away that its light takes 12.9 billion years to reach Earth. </p>



<p>Hubble spotted the star WHL0137-LS, nicknamed “Earendel,” which is Old English for “morning star” or “rising light,” with a combination of its powerful instruments and lucky cosmic alignment. The mass of a huge galaxy cluster, called WHL0137-08, warped space through an effect called gravitational lensing. That distorted portion of the cosmos magnified the distant star’s light, and Hubble was in the right place to get a glimpse. The findings were published Wednesday in&nbsp;<a href="https://www.nature.com/articles/s41586-022-04449-y" target="_blank" rel="noreferrer noopener"><em>Nature</em></a><em>.</em>&nbsp;</p>



<p>“It’s by far the most distant individual star that we’ve ever seen,” NASA’s Jane Rigby, a co-author of the paper, told&nbsp;<a href="https://www.nationalgeographic.com/science/article/most-distant-star-ever-seen-found-in-hubble-space-telescope-image" target="_blank" rel="noreferrer noopener"><em>National Geographic</em></a>. “This will be our best chance to study what an individual, massive star was like in the early universe.”</p>



<p>Earendel’s light, as Hubble observed it, was shining within 900 million years after the big bang, at a time called “redshift 6.2”. The discovery is a major leap from the next-farthest star ever detected, which existed at “redshift 1.5,” when the universe was around 4 billion years old.</p>



<p>The star was so much farther than the previous most-distant star, “we almost didn’t believe it at first,” astronomer Brian Welch of Johns Hopkins University in Baltimore and lead author of the paper said in a&nbsp;<a href="https://hubblesite.org/contents/news-releases/2022/news-2022-003" target="_blank" rel="noreferrer noopener">statement</a>. Studying Earendel has the potential to teach astronomers more about how earlier stars differ from newer, younger stars, he added.&nbsp;</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="625" height="491" src="https://www.popphoto.com/uploads/2022/03/30/hubble_earendel_annotated.png" alt="The star Earendel’s position along a ripple in space-time (the dotted line), which magnified the star and allowed Hubble to detect it." class="wp-image-166988"/><figcaption>The star Earendel’s position along a ripple in space-time (the dotted line), which magnified the star and allowed Hubble to detect it. <i>NASA; ESA; Brian Welch (JHU); Dan Coe and Alyssa Pagan (STScI)</i></figcaption></figure>



<p><strong>Related:</strong> <strong><em><a href="https://www.popphoto.com/news/pentax-300mm-heads-to-space/" target="_self" rel="noreferrer noopener">A modified Pentax 300mm f/4 heads into space aboard a nanosatellite</a></em></strong></p>



<p>“Earendel existed so long ago that it may not have had all the same raw materials as the stars around us today,” Welch said. “Studying Earendel will be a window into an era of the universe that we are unfamiliar with, but that led to everything we do know. It’s like we’ve been reading a really interesting book, but we started with the second chapter, and now we will have a chance to see how it all got started.”</p>



<p>In a gravitational lens, warped space causes a natural magnifying glass. Magnification is the most intense along a line called the “critical curve.” The critical curve lined up so well that it intensified Earendel’s light by a factor of 1,000 to 40,000 times. Even so, the star appeared like a smudge to Hubble. Welch and his team have been poring over readings for that smudge of light for the last three and a half years.</p>



<p>“It’s sort of pretty amazing to find this,” Garth Illingworth, an astronomer at the University of California, Santa Cruz who was not involved in this research, told&nbsp;<a target="_blank" href="https://www.npr.org/2022/03/30/1089626170/the-light-from-this-star-that-astronomers-just-spotted-is-12-9-billion-years-old" rel="noreferrer noopener"><em>NPR</em></a>. “It’s remarkable to find an object like that right on the most highly magnified part. That, in itself, is sort of an astonishing discovery.”</p>



<p>Earendel is 8.2 billion years older than our solar system, and at least 50 times more massive than our sun. But the team of astronomers is unsure whether Earendel is just one star, or actually a pair of binary stars. The team plans to conduct follow-up observations with NASA’s recently launched James Webb Space Telescope. Luckily, Earendel is expected to stay in that high-magnification zone for years to come.</p>



<p>“With Webb, we may see stars even farther than Earendel, which would be incredibly exciting,” Welch said. “We’ll go as far back as we can. I would love to see Webb break Earendel’s distance record.”</p>
      </div>
      <div class="Article-authorBox">
        <div class="Article-authorPostTags">
          <div class="Article-authorPostTag">
        <a href="https://www.popphoto.com/tags/astrophotography/" title="Astrophotography">
          Astrophotography
        </a>
      </div>
        <div class="Article-authorPostTag">
        <a href="https://www.popphoto.com/tags/hubble/" title="Hubble">
          Hubble
        </a>
      </div>
        <div class="Article-authorPostTag">
        <a href="https://www.popphoto.com/tags/space/" title="space">
          space
        </a>
      </div>
        <div class="Article-authorPostTag">
        <a href="https://www.popphoto.com/tags/space-photography/" title="Space Photography">
          Space Photography
        </a>
      </div>
    </div>
      </div>
      <div class="Article-relatedPosts clearfix">
        <h4>MORE TO READ</h4>
                <ul>
                                            <li class="Article-relatedPostItem">
                    <a href="https://www.popphoto.com/gear/40th-leitz-photographica-auction/">
                        <img src="https://www.popphoto.com/uploads/2022/03/30/Leitz40-01-1-scaled.jpeg?auto=webp&width=1440&crop=16:9,offset-x50" loading="lazy" width="1440" alt="The Leica 0-series no. 105 ‘Oskar Barnack.’">
                        <div class="Article-relatedPostCaption">
                            <p class="Article-relatedPostFlag">RELATED</p>
                            <h3>Is this prototype Leica the world’s most expensive camera?</h3>
                            <p class="Article-relatedPostDesc">
                            Break open the piggy bank, it's time for another Leitz Photographica Auction. Up for grabs is a Leica 0-series camera owned by the brand's founder, Oskar Barnack. 
                            </p>
                                                        <p class="Article-relatedPostReadMore">READ NOW</p>
                                                    </div>
                    </a>
                </li>
                                            <li class="Article-relatedPostItem">
                    <a href="https://www.popphoto.com/news/instagram-chronological-feed-returns/">
                        <img src="https://www.popphoto.com/uploads/2022/03/25/Insta-chron-07-scaled.jpg?auto=webp&width=720&crop=16:9,offset-x50" loading="lazy" width="720" alt="An Instagram screenshot showing new options to view a chronological feed.">
                        <div class="Article-relatedPostCaption">
                            <p class="Article-relatedPostFlag">RELATED</p>
                            <h3>Instagram brings back the chronological feed</h3>
                            <p class="Article-relatedPostDesc">
                            Users have waited six long years for the feature's return. Now it's back and better—in some ways—than ever. 
                            </p>
                                                    </div>
                    </a>
                </li>
                                            <li class="Article-relatedPostItem">
                    <a href="https://www.popphoto.com/gear/new-sony-fe-pz-16-35mm-f4/">
                        <img src="https://www.popphoto.com/uploads/2022/03/23/sony-16-35-f4-04-scaled.jpg?auto=webp&width=720&crop=16:9,offset-x50" loading="lazy" width="720" alt="The new Sony FE PZ 16-35mm f/4 G zoom lens.">
                        <div class="Article-relatedPostCaption">
                            <p class="Article-relatedPostFlag">RELATED</p>
                            <h3>New gear: Sony 16-35mm f/4 power zoom for full-frame E-mount</h3>
                            <p class="Article-relatedPostDesc">
                            Although it's aimed at videographers first and foremost, Sony's latest power zoom lens will nevertheless also prove useful for stills photography.
                            </p>
                                                    </div>
                    </a>
                </li>
                    </ul>
            </div>
              <!--SPOTIM CONVERSATIONS MODULE -->
<div class="Article-spotIM">
      <div data-spotim-module="pitc"></div>
    <div id="spot-im-wrapper-166985" class="spot-im-wrapper">
      <script
        async
        data-spotim-module="spotim-launcher"
        src="https://launcher.spot.im/spot/sp_OMXa0Pr1"
        data-post-id="166985"
        data-post-url="https://www.popphoto.com/news/hubble-farthest-star-earendel/"
      ></script>
    </div>
  </div>
















          </div>
    <div class="Article-advert">
      <div class="u-sidebar"></div>
    </div>
  </div>
</article>
  </div>
  </main>
<div class="flex footer__content" next-page-hide>
    <div class="flex flex-item footer__item newsletter-image"  style="background-image: url()">
              <p class="flex-item footer__item-header">Want more photography techniques, camera reviews, and inspiration?</p>
                    <p class="flex-item footer__item-dek">Sign up for Popular Photography's newsletter and join the club.</p>
                    <a class="flex-item btn btn--sm footer__item-button" href="https://www.popphoto.com/newsletters/" target="_blank" rel="nofollow noopener noreferrer" data-analytics="Newsletter Signup">LET'S GO</a>
          </div>
  </div>
  <footer next-page-hide>
  <div class="container">
        <div class="row">
      <h2 class="footer-heading">Links</h2>
      <nav class="footer-nav__info-link">
    <ul id="menu-footer-menu" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home level-0 menu-item-12"><a href="https://www.popphoto.com/">Homepage</a></li>
<li id="menu-item-158329" class="menu-item menu-item-type-post_type menu-item-object-page level-0 menu-item-158329"><a href="https://www.popphoto.com/about-us">About Us</a></li>
<li id="menu-item-85162" class="menu-item menu-item-type-post_type menu-item-object-page level-0 menu-item-85162"><a href="https://www.popphoto.com/newsletters/">Newsletter Sign-up</a></li>
<li id="menu-item-119360" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-119360"><a rel="nofollow noreferrer" href="https://camdenmedia.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-104743" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-104743"><a rel="nofollow noreferrer" href="https://camdenmedia.com/terms-and-conditions-of-use/">Terms of Use</a></li>
<li id="menu-item-119357" class="menu-item menu-item-type-post_type menu-item-object-page level-0 menu-item-119357"><a href="https://www.popphoto.com/sitemap/">Sitemap</a></li>
<li id="menu-item-81387" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-81387"><a rel="nofollow noreferrer" href="https://redirect.viglink.com/?format=go&#038;jsonp=vglnk_161472500304112&#038;key=373406f31844e787741b6bc31b2f7835&#038;libId=klslkmgl01011mhl000DLh6m3rid84rtq&#038;loc=https%3A%2F%2Fwww.popphoto.com%2F&#038;ccpaConsent=1---&#038;v=1&#038;out=https%3A%2F%2Fdepositphotos.com%2Fstock-photography.html&#038;title=Photography%2C%20Photo%2C%20Digital%20Camera%2C%20Reviews%20%7C%20Popular%20Photography&#038;txt=Depositphotos">DepositPhotos</a></li>
<li id="menu-item-152594" class="menu-item menu-item-type-post_type menu-item-object-page level-0 menu-item-152594"><a href="https://www.popphoto.com/contact-us/">Contact Us</a></li>
</ul>
  </nav>
    </div>
    <button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button>    <div class="row">
      <h2 class="footer-heading">Follow us</h2>
      <ul class="menu social-footer">
                                                              <li class="menu-item"><a class="fb-ic" href="https://www.facebook.com/popularphotography" title="Facebook" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fab fa-facebook fa-lg white-text mr-4"></i>
        </a></li>
                                                                    <li class="menu-item"><a class="tw-ic" href="https://twitter.com/popphoto" title="Twitter" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fab fa-twitter fa-lg white-text mr-4"></i>
        </a></li>
                                                                  <li class="menu-item"><a class="ins-ic" href="https://www.instagram.com/popphotomag/" title="Instagram" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fab fa-instagram fa-lg white-text mr-4"></i>
        </a></li>
              </ul>
      <div class="tip-us">
				      </div>
    </div>
    <div class="footer-copyright text-left">
      <h2 class="footer-heading">DISCLAIMER(S)</h2>
      <p>We are a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for us to earn fees by linking to Amazon.com and affiliated sites.<br />
Registration on or use of this site constitutes acceptance of our Terms of Service.</p>
<p>© 2022 <a href="https://recurrent.io/">Recurrent</a>. All rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Start Quantcast Tag -->
    <script type='text/javascript'>
    window._qevents = window._qevents || [];
   (function() {
      var elem = document.createElement('script');
      elem.src = (document.location.protocol == 'https:' ? 'https://secure' : 'http://edge') + '.quantserve.com/quant.js';
      elem.async = true;
      elem.type = 'text/javascript';
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
    })();
      window._qevents.push({qacct:'p-N66hjHauwd2rJ',uid:'popphoto'});
    </script>
    <script type='text/javascript' src='//platform.vine.co/static/scripts/embed.js' id='vine-js-js'></script>


</body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
